Mittwoch, 22. Februar 2012

Vorerst Problem gelöst ...

Ich habe jetzt mal bei "Hilfe" geforscht und dabei in einem Hilfsforum entdeckt, dass man mit dem alten Editor posten kann. Also habe ich bei EINSTELLUNGEN - GRUNDLEGEND die alte Editor-Version gewählt ... und siehe da ... hier bin ich wieder! Irgendwas wurde umgestellt und der neue Editor funktioniert wohl bei manchen Browserversionen nicht. Okay, dann ist also nicht mein PC Schrott. Das beruhigt zumindest schon mal ...


Mehr später ... zum gewohnten Thema!

Kommentare:

  1. vielen Dank für die Info ;)

    Dank dir kann ich wieder 'bloggen'

    LG Schneewittchen ;)

    AntwortenLöschen
  2. Hallöchen,

    ich sag mal danke, denn ich hatte das selbe Problem. Nun geht es mit altem Editor wieder.
    LG - Heike

    AntwortenLöschen
  3. Hallo und ein Riesendankeschön - ich kann endlich wieder bloggen, juchhuuuu, vielen, vielen Dank.

    AntwortenLöschen

Danke, dass Du Dir Zeit für ein paar Worte an mich nimmst! Ich freue mich über jeden Kommentar und wenn Du ihn hier nicht sofort siehst, lese ich ihn doch sehr bald. Dann wird er hier auch öffentlich zu sehen sein.
Mit herzlichem Gruß
ULL-Rike